<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-4', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/kob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.kamerabild.se/sites/kamerabild.se/files/favicon-32.png" type="image/png" />
<meta name="description" content="Zoom, vidvinkel eller normal? Till Canon, Nikon, Panasonic eller Sony? Här summerar vi några av våra senaste tester av fullformatsobjektiv." />
<meta name="abstract" content="Zoom, vidvinkel eller normal? Till Canon, Nikon, Panasonic eller Sony? Här summerar vi några av våra senaste tester av fullformatsobjektiv." />
<meta name="robots" content="index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.kamerabild.se/sites/kamerabild.se/files/field/image/lens-4593546.jpg" />
<link rel="canonical" href="https://www.kamerabild.se/tester/objektiv/tester-las-vara-8-senaste-tester-av-fullformatsobjektiv" />
<link rel="shortlink" href="https://www.kamerabild.se/node/548667" />
<meta property="fb:admins" content="700397062" />
<meta property="fb:app_id" content="415941728497754" />
<meta property="og:site_name" content="Kamera &amp; Bild" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kamerabild.se/tester/objektiv/tester-las-vara-8-senaste-tester-av-fullformatsobjektiv" />
<meta property="og:title" content="TESTER: Läs våra 8 senaste tester av fullformatsobjektiv" />
<meta property="og:description" content="Zoom, vidvinkel eller normal? Till Canon, Nikon, Panasonic eller Sony? Här summerar vi några av våra senaste tester av fullformatsobjektiv." />
<meta property="og:image" content="https://www.kamerabild.se/sites/kamerabild.se/files/styles/retina/public/field/image/lens-4593546.jpg?itok=MCM0T4F4" />
<meta name="twitter:site" content="@kamerabild" />
<meta name="twitter:site:id" content="415056735" />
<meta name="twitter:url" content="https://www.kamerabild.se/tester/objektiv/tester-las-vara-8-senaste-tester-av-fullformatsobjektiv" />
<meta name="twitter:title" content="TESTER: Läs våra 8 senaste tester av fullformatsobjektiv" />
<meta name="twitter:description" content="Zoom, vidvinkel eller normal? Till Canon, Nikon, Panasonic eller Sony? Här summerar vi några av våra senaste tester av fullformatsobjektiv." />
<meta name="twitter:image" content="https://www.kamerabild.se/sites/kamerabild.se/files/field/image/lens-4593546.jpg" />
  <title>TESTER: Läs våra 8 senaste tester av fullformatsobjektiv | Kamera & Bild</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.kamerabild.se/sites/kamerabild.se/files/css/css_D0g9-PXcDPb0iPR5kDrHHAlzxE6D1tZVdHJMnTNqEtU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kamerabild.se/sites/kamerabild.se/files/css/css_nvt4vY4E-YKgJ21PyaK2mVdBgF25N1mCXuJulZSrRxs.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-548667 node-type-article article_view " >
    <div id="menybakgrund"></div>
<div class="layout-kob-site" id="site">
  <header id="site_top">
    <div class="panel-pane pane-panels-mini pane-menu-bar menu-bar"  >
  
      
  
    <div id="mini-panel-menu_bar" class="clearfix">

  <div class="panel-pane pane-custom pane-6"  >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.kamerabild.se/sites/kamerabild.se/themes/kamerabild/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu"  >
  
      
  
  <ul class="menu"><li class="first expanded"><a href="/nyheter" title="Nyheter">Nyheter</a><ul class="menu"><li class="first expanded"><a href="/" title="">Efter märke</a><ul class="menu"><li class="first leaf"><a href="/taxonomy/term/68" title="">Canon</a></li>
<li class="leaf"><a href="/taxonomy/term/83" title="">Carl Zeiss</a></li>
<li class="leaf"><a href="/taxonomy/term/1368" title="">Eizo</a></li>
<li class="leaf"><a href="/taxonomy/term/93" title="">Fujifilm</a></li>
<li class="leaf"><a href="/taxonomy/term/387" title="">Hasselblad</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/taxonomy/term/1954" title="">Irix</a></li>
<li class="leaf"><a href="/taxonomy/term/77" title="">Leica</a></li>
<li class="leaf"><a href="/taxonomy/term/37" title="">Nikon</a></li>
<li class="leaf"><a href="/taxonomy/term/100" title="">Olympus</a></li>
<li class="leaf"><a href="/taxonomy/term/92" title="">Panasonic</a></li>
<li class="leaf"><a href="/taxonomy/term/140" title="">Pentax</a></li>
<li class="leaf"><a href="/taxonomy/term/535" title="">Phase One</a></li>
<li class="leaf"><a href="/taxonomy/term/248" title="">Samsung</a></li>
<li class="leaf"><a href="/taxonomy/term/58" title="">Samyang</a></li>
<li class="leaf"><a href="/taxonomy/term/330" title="">Sigma</a></li>
<li class="leaf"><a href="/taxonomy/term/98" title="">Sony</a></li>
<li class="leaf"><a href="/taxonomy/term/269" title="">Tamron</a></li>
<li class="leaf"><a href="/taxonomy/term/425" title="">Tokina</a></li>
<li class="last leaf"><a href="/taxonomy/term/2831" title="">Wacom</a></li>
</ul></li>
<li class="leaf"><a href="/lag-upphovsr-tt" title="">Lag &amp; Upphovsrätt</a></li>
<li class="leaf"><a href="/nyheter/prylar" title="Prylar">Prylar</a></li>
<li class="leaf"><a href="/nyheter/foto" title="Foto">Foto &amp; Fotografer</a></li>
<li class="expanded"><a href="/nyheter/program" title="Program">Program</a><ul class="menu"><li class="first leaf"><a href="/taxonomy/term/217" title="">Lightroom</a></li>
<li class="last leaf"><a href="/taxonomy/term/44" title="">Photoshop</a></li>
</ul></li>
<li class="leaf"><a href="/taxonomy/term/131" title="">Rymdfoto</a></li>
<li class="leaf"><a href="/utstallningar" title="">Utställningar</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/taxonomy/term/1044" title="">Vetenskap</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/node/add/exhibition" title="Utställningar add">Lägg till din utställning</a></li>
<li class="leaf"><a href="/nyheter/f-fotonyheter-direkt-till-din-mejl" title="">Nyhetsbrev</a></li>
<li class="last leaf"><a href="/rss" title="Nyheter via RSS">Nyheter via RSS</a></li>
</ul></li>
<li class="expanded"><a href="/tester" title="Tester">Tester</a><ul class="menu"><li class="first leaf"><a href="/tester/kameror" title="Kameror">Kameror</a></li>
<li class="leaf"><a href="/tester/objektiv" title="Objektiv">Objektiv</a></li>
<li class="last leaf"><a href="/tester/vrig-utrustning" title="Övrig utrustning">Övrig utrustning</a></li>
</ul></li>
<li class="expanded"><a href="/artiklar" title="Artiklar">Artiklar</a><ul class="menu"><li class="first collapsed"><a href="https://www.kamerabild.se/fotoskolor" title="">Fotoskolor</a></li>
<li class="leaf"><a href="/fotoskolor/bilden-i-fokus" title="Bilden i fokus">Bilden i fokus</a></li>
<li class="leaf"><a href="/artiklar/intervjuer" title="Intervjuer">Intervjuer</a></li>
<li class="leaf"><a href="/artiklar/kr%C3%B6nikor" title="Krönikor">Krönikor</a></li>
<li class="last leaf"><a href="/artiklar/reportage" title="Reportage">Reportage</a></li>
</ul></li>
<li class="expanded"><a href="/grandprix" title="Grand Prix">Grand Prix</a><ul class="menu"><li class="first leaf"><a href="http://www.kamerabild.se/gp" title="">Tävla i Grand Prix</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/laddaupp" title="">Ladda upp bilder</a></li>
<li class="leaf"><a href="/grand-prix/anm-l-lag-till-grand-prix" title="Lag GP 2016">Anmäl lag</a></li>
<li class="leaf"><a href="http://www.kamerabild.se/favorit" title="">Rösta: Läsarbilden</a></li>
<li class="last leaf"><a href="/grand-prix/etappvinnare" title="Etappvinnare">Vinnare i Grand Prix</a></li>
</ul></li>
<li class="leaf"><a href="/webbtv" title="Webb-TV">Webb-TV</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/fattafoto" title="">Fatta Foto-podden</a></li>
<li class="leaf"><a href="/fotoutbildningar" title="">Fotoutbildningar</a></li>
<li class="leaf"><a href="/fotoresor" title="">Fotoresor</a></li>
<li class="expanded"><a href="/magasinet" title="Magasinet">Magasinet</a><ul class="menu"><li class="first leaf"><a href="/kontakta-kamera-bild" title="Kontaktsida">Kontakta oss</a></li>
<li class="expanded"><a href="/kontakta-kamera-bild" title="Kontakt">Om K&amp;B</a><ul class="menu"><li class="first leaf"><a href="https://www.facebook.com/kamerabild" title="">K&amp;B på Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/kamerabild" title="">K&amp;B på Twitter</a></li>
<li class="leaf"><a href="http://instagram.com/kamerabild" title="">K&amp;B på Instagram</a></li>
<li class="leaf"><a href="http://www.youtube.com/user/kameraochbild/" title="">K&amp;B på Youtube</a></li>
<li class="leaf"><a href="http://www.linkedin.com/company/kamera-&amp;-bild" title="">K&amp;B på LinkedIn</a></li>
<li class="last leaf"><a href="http://www.kamerabild.se/rss" title="">K&amp;B som RSS</a></li>
</ul></li>
<li class="leaf"><a href="http://www.ztory.com/sv/magazines/kamera-bild" title="">Läs K&amp;B i Ztory</a></li>
<li class="leaf"><a href="http://on.readly.com/SE/south-square-publishing-ab/kamera-och-bild" title="">Läs K&amp;B i Readly</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/kontakta-kamera-bild" title="">Prenumerera</a></li>
<li class="leaf"><a href="/nyheter/f-fotonyheter-direkt-till-din-mejl" title="">Nyhetsbrev</a></li>
<li class="last leaf"><a href="/om-kakor" title="">Om kakor (cookies)</a></li>
</ul></li>
<li class="expanded"><a href="https://www.kamerabild.se/vi-lanserar-plus" title="K&amp;B PLUS">K&amp;B PLUS</a><ul class="menu"><li class="first leaf"><a href="https://www.kamerabild.se/vi-lanserar-plus" title="Bli Plus-medlem">Bli Plus-medlem</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/pluserbjudanden" title="Plus-erbjudanden">Plus-erbjudanden</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/plusartiklar" title="Plus-artiklar">Plus-artiklar</a></li>
<li class="last leaf"><a href="https://www.kamerabild.se/taxonomy/term/3576" title="">Datormagazin</a></li>
</ul></li>
<li class="leaf"><a href="https://www.kamerabild.se/norrsken-plus" title="">Norrsken PLUS</a></li>
<li class="last expanded"><a href="https://www.kamerabild.se/specialer" title="">K&amp;B Special</a><ul class="menu"><li class="first leaf"><a href="https://www.kamerabild.se/olympus2020" title="">Allt om Olympus 2020</a></li>
<li class="leaf"><a href="http://www.kamerabild.se/nikon2019" title="">Allt om Nikon 2019</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/nikon2018" title="">Allt om Nikon 2018</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/fujifilm2018" title="">Allt om Fujifilm 2018</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/nikon2017" title="">Allt om Nikon 2017</a></li>
<li class="leaf"><a href="https://www.kamerabild.se/panasonic2017" title="">Allt om Panasonic 2017</a></li>
<li class="last leaf"><a href="https://www.kamerabild.se/erikjohansson" title="">Bildkonstnären Erik Johansson</a></li>
</ul></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse mobile-search-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
  </header>
  <content id="main_content">
    <div class="panel-pane pane-page-content"  >
  
      
  
  <div class="artikel">
  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div id="mini-panel-relaterad_artikel">
<div class="artikeltopp">
  <div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.kamerabild.se/tester/objektiv/tester-las-vara-8-senaste-tester-av-fullformatsobjektiv
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  548667
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-section"  >
  
      
  
  Objektiv
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-taxonomy-term-field-kicker-name kicker"  >
  
      
  
  <div class="field field-name-field-kicker-name field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Kamera & Bild testar</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>TESTER: Läs våra 8 senaste tester av fullformatsobjektiv</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image main_image"  >
  
      
  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.kamerabild.se/sites/kamerabild.se/files/field/image/lens-4593546.jpg"><img src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/lens-4593546.jpg?itok=Qgps3hmr">  <awfix>[{ msrc: 'https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/lens-4593546.jpg?itok=Qgps3hmr', src: 'https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/lens-4593546.jpg?itok=Qgps3hmr', osrc: 'https://www.kamerabild.se/sites/kamerabild.se/files/field/image/lens-4593546.jpg', w: 2000, h: 1250, title: ' <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
<div class="panel-pane pane-views pane-tre-senaste"  >
  
        <h2 class="pane-title">
      Fler nyheter    </h2>
    
  
  <div class="view view-tre-senaste view-id-tre_senaste view-display-id-block view-dom-id-adb2abea96483ef320fd898d94d3af06">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <div><a href="/tester/ovrig-utrustning/test-microsoft-surface-pro-8-bra-for-enklare-bildredigering"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/surface_pro_8_1_0.jpg?itok=2WLryV-U" width="160" height="98" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tester/ovrig-utrustning/test-microsoft-surface-pro-8-bra-for-enklare-bildredigering"><span>2022-03-03</span>TEST: Microsoft Surface Pro 8 – bra för enklare bildredigering</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <div><a href="/nyheter/laowa-slapper-nya-cinema-objektiv-for-micro-four-thirds"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/laowa_2.jpg?itok=YxfQTAiJ" width="160" height="98" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nyheter/laowa-slapper-nya-cinema-objektiv-for-micro-four-thirds"><span>2022-03-02</span>Laowa släpper nya cinema-objektiv för micro four thirds</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div>        <div><a href="/nyheter/bransch/lista-totalt-25-rf-objektiv-i-canons-nuvarande-utbud"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/rf_lens_set_19_black_201012_c1660198d07b43aa83a387db71b6bea0.jpg?itok=ILv4ufTy" width="160" height="98" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nyheter/bransch/lista-totalt-25-rf-objektiv-i-canons-nuvarande-utbud"><span>2022-03-01</span>Lista: Totalt 25 RF-objektiv i Canons nuvarande utbud</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-totalbetyg"  >
  
        <h2 class="pane-title">
      Totalbetyg    </h2>
    
  
  <div class="field field-name-field-totalbetyg field-type-text field-label-hidden"><div class="field-items"></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-lead-text lead"  >
  
      
  
  <div class="field field-name-field-lead-text field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Zoom, vidvinkel eller normal? Till Canon, Nikon, Panasonic eller Sony? Här summerar vi några av våra senaste tester av fullformatsobjektiv.</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-authors-from-article-panel-pane-1"  >
  
      
  
  <div class="view view-authors-from-article view-id-authors_from_article view-display-id-panel_pane_1 view-dom-id-364a2034155bfd86b25929f65fa46bb6">
        
  
  
      <div class="view-content">
          <ul class="authors">          <li class="author">  
  <div>        <div class="author-portrait"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/portrait_thumb/public/calle_3.jpg?itok=GYoldhyw" width="280" height="280" /></div>  </div>  
  <div>    <span>TEXT</span>    <span class="author-name"><a href="/author/1">Calle Rosenqvist</a></span>  </div>  
  <div class="views-field views-field-field-email">        <div class="field-content"><a href="mailto:calle@kamerabild.se">calle@kamerabild.se</a></div>  </div>  
  <div>    <span class="auth-pet">Publicerad</span>    <span class="auth-tsed">3 dagar 3 timmar</span>  </div>  
  <div>        <span class="pubtid">2022-02-28 15:39</span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body-text"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Varje månad testar vi på Kamera &amp; Bild nysläppta objektiv. Här hittar du en summering av de senaste 8 testerna av fullformatsobjektiv, tillverkade av bland annat Tamron, Nikon, Sony och Panasonic.</p>
<p>Följ bara länken vid respektive objektiv för att läsa hela testet.</p>
<p> </p>
<p><img class="media-element file-default" data-delta="1" typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/toppbildwebb.png?itok=I2mM1P15" width="2000" height="1093" alt="" title="" /></p>
<p class="no-indent"><strong>Tamron 35-150mm f/2-2,8 Di III VXD – udda men utmärkt</strong></p>
<p class="no-indent">Kortfattat kan man säga att det här är ett riktigt bra objektiv för den som är ute efter den här brännvidden, eller lockas av ljusstyrkan och tror sig kunna leva med att inte ha den vidaste vidvinkeln. Det är välbyggt och och presterar riktigt bra. Den största nackdelen med Tamrons 35-150mm f/2-2,8 Di III VXD är väl egentligen att det bara finns till Sony, för det här är ett objektiv som säkerligen skulle passa fler än de som nu har möjlighet att använda det. </p>
<p class="relaterat"> </p>
<p> </p>
<p><img class="media-element file-default" data-delta="2" typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/irix30.jpg?itok=9js6R2td" width="1810" height="1207" alt="" title="" /></p>
<p class="no-indent"><strong>Irix 30mm f/1,4 Dragonfly – Med en cinematisk bildkänsla</strong></p>
<p class="no-indent">Både vidvinkel, ljusstyrka och härlig bokeh som påminner om filmvärlden är karakteristiska egenskaper för detta objektiv, på bekostnad av snabb fokusering.</p>
<p>Det jag gillar absolut mest hos objektivet är känslan i bilderna, framförallt brännvidden i kombination med den fina bakgrundsoskärpan vid f/1,4, kanske med ett bidrag av de elda rundade bländarlamellerna. Objektivet passar över lag till det mesta, så som porträtt, natur och närbilder.</p>
<p class="relaterat"> </p>
<p> </p>
<p><img class="media-element file-default" data-delta="3" typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/lumix24webb.jpg?itok=SDn6IcKY" width="843" height="560" alt="" title="" /></p>
<p class="no-indent"><strong>Panasonic Lumix S 24mm f/1,8 – Skarp &amp; lätt vidvinkel</strong></p>
<p class="no-indent">Panasonics satsning på objektiv med samma storlek och design utökas nu med ännu ett objektiv – me en vidvinkel på 24mm. Och det är både skarpt och lätt.</p>
<p>Det som verkligen är grejen hos Lumix S 24mm f/1,8 är möjligheten att få en välpresterande ljusstark vidvinkel med låg vikt, och dessutom med samma design som övriga objektiv i serien, vilket är en stor fördel för exempelvis den som filmar. Objektivet passar nämligen lika bra för video som för stillbild. </p>
<p class="relaterat"> </p>
<p> </p>
<p><img class="media-element file-default" data-delta="4" typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/sony-intro-fe-webb.jpg?itok=31IxR6ab" width="2000" height="1218" alt="" title="" /></p>
<p class="no-indent"><strong>Sony FE 24mm f/2,8 G</strong></p>
<p class="no-indent"><strong>Sony FE 40mm f/2,5 G </strong></p>
<p class="no-indent"><strong>Sony FE 50mm f/2,5 G</strong></p>
<p class="no-indent">Kompakt design och i stort sett identiska – Sonys G-märkta fullformatsobjektiv har mycket att ge, och imponerar helt klart i förhållande till sin storlek och vikt – med bra ljusstyrkor och användbara brännvidder.</p>
<p>Alla tre objektiv vi har tittat på här är alltså i stort sett identiska till det yttre, med bra kvalitet och funktionalitet. Detta innebär att skillnaderna finns på insidan, då konstruktionen skiljer sig åt. Den fina bildkvaliteten och övriga egenskaper i förhållande till priset gör att vi ger alla tre objektiv utmärkelsen "bra köp".</p>
<p class="relaterat"> </p>
<p> </p>
<p><img class="media-element file-default" data-delta="5" typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/nikko40mm-intro.jpg?itok=QcBBk2Ni" width="1080" height="710" alt="" title="" /></p>
<p class="no-indent"><strong>Nikkor Z 40mm f/2 – Lätt och prisvärt allroundobjektiv</strong></p>
<p class="no-indent">Vill man ha mycket objektiv för pengarna tillsammans med riktigt låg vikt – då är detta objektiv ett finfint val.</p>
<p>Precis som alla andra Z-objektiv kan även detta objektiv användas även Z DX-kameror som exempelvis Nikon Z50 – precis som vi skrivit om gällande nya Nikkor Z 28mm f/2,8 SE – vilket gör att den bildkvalitetsmässiga bedömningen blir annorlunda beroende på om den används på ett FX- eller DX-kamerahus.</p>
<p class="relaterat"> </p>
<p> </p>
<p><img class="media-element file-default" data-delta="6" typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/article_image/public/field/image/nikkor-z-28-se-webb.jpg?itok=U8wjhq8l" width="2000" height="1401" alt="" title="" /></p>
<p class="no-indent"><strong>Nikkor Z 28mm f/2,8 SE – självklar kitglugg till Nikon Z fc</strong></p>
<p class="no-indent">Bra bildkvalitet, extremt låg vikt och passande design. Det här objektivet passar bra för egentligen alla Nikon Z-kameror, men passar extra snyggt till en Nikon Z fc.</p>
<p>Summerar vi alla delar så är detta objektiv en bra investering, framförallt i princip en självklarhet till Nikon Z fc som den passar så bra till. Brännvidden är också trevlig att använda både på DX där den nämar sig normalen, eller FX där man får en användbar vidvinkel.</p>
<p class="relaterat"> </p>
<p> </p>
<p> </p>
<p class="no-indent"><strong>Fler objektivtester</strong> hittar du via menyn, <a href="https://www.kamerabild.se/tester/objektiv">"Tester – Objektiv".</a></p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.prisjakt.nu/kategori.php?k=101" class="pspy_info" data-ref="61293" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-related-articles-panel-pane-1 relaterat"  >
  
        <h3 class="pane-title">
      Läs även    </h3>
    
  
  <div class="view view-related-articles view-id-related_articles view-display-id-panel_pane_1 view-dom-id-6ee2ba51be79548e486a1defb2be1aa6">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div tid="9 feb 2022"><a href="/tester/objektiv/test-tamron-35-150mm-f2-28-di-iii-vxd-udda-men-utmarkt"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/toppbildwebb.png?itok=xXwj7HT-" width="160" height="98" alt="" /></a></div>
<div><a href="/tester/objektiv/test-tamron-35-150mm-f2-28-di-iii-vxd-udda-men-utmarkt">TEST: Tamron 35-150mm f/2-2,8 Di III VXD – udda men utmärkt</a></div>  </li>
          <li class="">  
          <div tid="12 jan 2022"><a href="/tester/objektiv/test-irix-30mm-f14-dragonfly-med-en-cinematisk-bildkansla"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/irix30.jpg?itok=V8Rcfv12" width="160" height="98" alt="" /></a></div>
<div><a href="/tester/objektiv/test-irix-30mm-f14-dragonfly-med-en-cinematisk-bildkansla">TEST: Irix 30mm f/1,4 Dragonfly – Med en cinematisk bildkänsla</a></div>  </li>
          <li class="">  
          <div tid="22 jan 2022"><a href="/tester/objektiv/test-panasonic-lumix-s-24mm-f18-skarp-latt-vidvinkel"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/lumix24webb.jpg?itok=DYL9eFt6" width="160" height="98" alt="" /></a></div>
<div><a href="/tester/objektiv/test-panasonic-lumix-s-24mm-f18-skarp-latt-vidvinkel">TEST: Panasonic Lumix S 24mm f/1,8 – Skarp &amp; lätt vidvinkel</a></div>  </li>
          <li class="">  
          <div tid="20 nov 2021"><a href="/tester/objektiv/test-sony-fe-24mm-f28-g-fe-40mm-f25-g-fe-50mm-f25-g"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/sony-intro-fe-webb.jpg?itok=HANdDb6x" width="160" height="98" alt="" /></a></div>
<div><a href="/tester/objektiv/test-sony-fe-24mm-f28-g-fe-40mm-f25-g-fe-50mm-f25-g">TEST: Sony FE 24mm f/2,8 G, FE 40mm f/2,5 G &amp; FE 50mm f/2,5 G</a></div>  </li>
          <li class="">  
          <div tid="15 nov 2021"><a href="/tester/test-nikkor-z-40mm-f2-latt-och-prisvart-allroundobjektiv"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/nikko40mm-intro.jpg?itok=B6AksT_g" width="160" height="98" alt="" /></a></div>
<div><a href="/tester/test-nikkor-z-40mm-f2-latt-och-prisvart-allroundobjektiv">TEST: Nikkor Z 40mm f/2 – Lätt och prisvärt allroundobjektiv</a></div>  </li>
          <li class="">  
          <div tid="1 okt 2021"><a href="/tester/test-nikkor-z-28mm-f28-se-sjalvklar-kitglugg-till-nikon-z-fc"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/teaser_100x60/public/field/image/nikkor-z-28-se-webb.jpg?itok=ib9LNLgn" width="160" height="98" alt="" /></a></div>
<div><a href="/tester/test-nikkor-z-28mm-f28-se-sjalvklar-kitglugg-till-nikon-z-fc">TEST: Nikkor Z 28mm f/2,8 SE – självklar kitglugg till Nikon Z fc</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h3 class="pane-title">
      Ämnen    </h3>
    
  
  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/taxonomy/term/84" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">objektiv</a></div><div class="field-item odd" rel="dc:subject"><a href="/taxonomy/term/334" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">fullformat</a></div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div id="comments">
<div class="fb-comments" data-href="https://www.kamerabild.se/tester/objektiv/tester-las-vara-8-senaste-tester-av-fullformatsobjektiv" data-width="100%"> </div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-nodequeue-1-panel-pane-1 horizontal-teasers"  >
  
        <h2 class="pane-title">
      Aktuellt just nu    </h2>
    
  
  <div class="view view-nodequeue-1 view-id-nodequeue_1 view-display-id-panel_pane_1 view-dom-id-b8afafa331550786f170c944a3d3dc98">
        
  
  
      <div class="view-content">
          <ul class="teaser-list">          <li class="teaser">  
          <a href="/vi-lanserar-plus"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/horizontal-teaser-image/public/field/image/camera_0.jpg?itok=Oy_5wdpF" width="450" height="282" alt="" /></a>    
          <h2><a href="/vi-lanserar-plus">Kamera &amp; Bild PLUS – fotografens bästa medlemskap</a></h2>    
          <span class="date">28 apr</span>    
          <div class="social" data-url="https://www.kamerabild.se/vi-lanserar-plus" data-pid="167315513313063_3190771060967478"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/foto/fotografer/os-i-peking-joel-marklund-om-att-fotografera-i-extrem-kyla"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/horizontal-teaser-image/public/field/image/intro-bb1614slopestyle.jpg?itok=vrOWlhSd" width="450" height="282" alt="" /></a>    
          <h2><a href="/nyheter/foto/fotografer/os-i-peking-joel-marklund-om-att-fotografera-i-extrem-kyla">OS i Peking: Joel Marklund om att fotografera i extrem kyla</a></h2>    
          <span class="date">20 feb</span>    
          <div class="social" data-url="https://www.kamerabild.se/nyheter/foto/fotografer/os-i-peking-joel-marklund-om-att-fotografera-i-extrem-kyla" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/grand-prix/domarpresentationer/var-med-och-tavla-i-grand-prix-2022-etapp-1"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/horizontal-teaser-image/public/field/image/mwarenfeldt_profilhappy_horizontal-web.jpg?itok=rlQ2N8s-" width="450" height="282" alt="" /></a>    
          <h2><a href="/grand-prix/domarpresentationer/var-med-och-tavla-i-grand-prix-2022-etapp-1">Var med och tävla i Grand Prix 2022 – etapp 1</a></h2>    
          <span class="date">18 feb</span>    
          <div class="social" data-url="https://www.kamerabild.se/grand-prix/domarpresentationer/var-med-och-tavla-i-grand-prix-2022-etapp-1" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/stor-guide-50-fotokurser-att-soka-2022"><img typeof="foaf:Image" src="https://www.kamerabild.se/sites/kamerabild.se/files/styles/horizontal-teaser-image/public/field/image/black-2558667_stocksnap.jpg?itok=mc6g5Yu2" width="450" height="282" alt="" /></a>    
          <h2><span class="plus"><span>Plus</span></span><a href="/nyheter/stor-guide-50-fotokurser-att-soka-2022">Stor guide: 50 fotokurser att söka 2022</a></h2>    
          <span class="date">3 feb</span>    
          <div class="social" data-url="https://www.kamerabild.se/nyheter/stor-guide-50-fotokurser-att-soka-2022" data-pid=""></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  
  </div>
</div>

  
  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-custom pane-3"  >
  
      
  
  <h2 style="font-family: helvetica, arial; text-align: center; background-color: black; color: white; padding: 5px; margin-top: 10px; text-transform: uppercase; letter-spacing: 0.2px;">Annons från Olympus</h2>
<div>
<div>
<ul><li class="teaser">
<div>
<div><a href="/partner/4-proffsfotografer-om-hur-de-anvander-specialfunktionerna-i-olympus-kameror"><img src="/sites/kamerabild.se/files/styles/article_small_image/public/01_claes_grundsten_1.jpg" /></a></div>
</div>
<div>
<h2><a style="font-family: helvetica, arial, sans-serif;" href="/partner/4-proffsfotografer-om-hur-de-anvander-specialfunktionerna-i-olympus-kameror">4 proffsfotografer om hur de använder specialfunktionerna i Olympus kameror</a></h2>
</div>
</li>
</ul></div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom19" namn="custom19"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom27" namn="custom27"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom28" namn="custom28"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom29" namn="custom29"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom30" namn="custom30"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom31" namn="custom31"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom32" namn="custom32"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom33" namn="custom33"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="socik">
<div><a class="fb" href="https://www.facebook.com/kamerabild"> </a></div>
<div><a class="tw" href="https://twitter.com/kamerabild"> </a></div>
<div><a class="in" href="https://instagram.com/kamerabild"> </a></div>
<div><a class="yt" href="https://www.youtube.com/user/kameraochbild/"> </a></div>
<div><a class="li" href="https://www.linkedin.com/company/kamera-&amp;-bild"> </a></div>
<div><a class="rs" href="https://www.kamerabild.se/rss"> </a></div>
</div>
<div class="länkar">
<div>
<div><a href="/magasinet">Magasinet</a></div>
<div><a href="/kontakta-kamera-bild">Kontakt</a></div>
<div><a href="/prenumeration">Prenumerera</a></div>
<div><a href="/nyheter/f-fotonyheter-direkt-till-din-mejl">Nyhetsbrev</a></div>
<div><a target="_blank" href="https://square-publishing.ocast.com/">Annonsera</a></div>
<div><a quantcast="">Integritetsinställningar</a></div>
</div>
</div>
<div class="adress">
<div>Kamera &amp; Bild, Square Publishing,</div>
<div>Sandbacksgatan 3, 116 21 Stockholm, Sverige</div>
<div><a href="mailto:kamerabild@kamerabild.se">kamerabild@kamerabild.se</a></div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" typ="nyastoran" kampanj="om22" statskripturl="" tid_start="2019-07-05T10:00Z" tid_stopp="2022-09-01T00:00Z" frekvens="{o:0,f:[{t:{v:2,h:24}}]}" youtube="ptm04Fogkf0?autoplay=1&amp;mute=1&amp;loop=1&amp;playlist=ptm04Fogkf0" rub11="[img src='/sites/OMSysLogo-Square.png' style='max-width: min(280px, 60vw)']" rub12="" rub21="Nytt från[img src='/sites/OMSysLogo.png' style='max-width: 250px']" rub22="" klickurl="https://omsystem.com/en/" ssidologga="/sites/Tele2_Obegransad_rgb_white-color.png" textf="white" bakgr="black" parametrar="{'qid':5,'antal':3}"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.kamerabild.se/sites/kamerabild.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.kamerabild.se/sites/kamerabild.se/files/js/js_odyQ2vOn4tCjzuw0HKUD9AxHiTzQY9ejp9tfFcUKA-Q.js"></script>
<script type="text/javascript" src="https://www.kamerabild.se/sites/kamerabild.se/files/js/js_cU-to0P2xAmzDtKGLq7JaCkWdLuVtgORcS98nBdiLqI.js"></script>
<script type="text/javascript">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</script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 54, 9: 62, 73: 63, 74: 64, 75: 65, 10: 66, 11: 67 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
        el.setAttribute("namn", "custom" + omv[nr]);
      }
    });
    if (window.innerWidth < 1190) {
      document.querySelectorAll("aside .holidAds, aside .annons-rot").forEach(function (el) { el.remove(); });
    }
  })();
</script>
<script src="https://ads.holid.io/auto/kamerabild.se/holid.js"></script>
</body>
</html>
